Seiten

Dienstag, 14. November 2017

Es ist mir ein RĂ€tsel

đŸ€”đŸ€”đŸ€”đŸ€”

Hall Hallo Ihr Lieben,

seit geraumer Zeit wird mein Profilbild nicht mehr angezeigt, wenn ich mich als Follower in einem Blog neu  eintrage.....
Kein Ahnung warum đŸ€”đŸ€”đŸ€”đŸ€”đŸ€”

Kann mir von Euch jemand weiter helfen????


                            Jeannette

Kommentare:

  1. Nein, da habe ich leider keine Ahnung. Vielleicht ist es zu groß von der Datenmenge herđŸ€—
    WinkegrĂŒĂŸe Larissa

    AntwortenLöschen
  2. Da kann ich dir nicht weiter helfen, denn bei mir ist auch nur so'n Logo da wenn ich jemand folgen will...
    💗lichst Steffi

    AntwortenLöschen
  3. Tja... wenn man mal immer wĂŒĂŸte, warum Blogger dies und jenes macht *augenroll* Ich hatte irgendwann bemerkt, dass mein Pinbuttom und auch was anderes auf einmal weg waren! Irgendwann gehen Dinger von alleine wieder oder man muss die wieder neu machen. Frag mal Rebecca von Jakaster, vllt. hat sie die Antwort und die Lösung! ;-)
    Liebe GrĂŒĂŸe,
    Betty

    AntwortenLöschen
  4. Ich kann Dir da leider nicht helfen, ich kenn mich so wenig aus und hoffe immer, dass alles funktioniert. Ich drĂŒck Dir die Daumen, dass jemand einen guten Tip fĂŒr Dich hat.
    glg Susanne

    AntwortenLöschen
  5. Leider hab ich auch keine Lösung, manchmal passieren eben solche technischen Fehler. Ich hab mir angewöhnt einfach mal abzuwarten, oft verschwindet das Problem von allein. Ich hoffe es fĂŒr dich.
    LG eSTe

    AntwortenLöschen
  6. Liebe Jeannette,
    dieses (oder ein Ă€hnliches) RĂ€tsel habe ich seit geraumer Zeit auch: das Profilbild wird nicht mehr gezeigt und außerdem kann ich mich nur mit meinem "Originalen Namen" dort eintragen, erscheine dann mit grauem (bildlosem) Eintrag am Ende der Followerschlange. Die "Valomea" habe ich ĂŒberhaupt nicht mehr als Auswahlmöglichkeit. Sehr seltsam. Bist Du inzwischen schlauer?
    LG
    Valomea

    AntwortenLöschen

Ich freue mich, daß Du Dir die Zeit fĂŒr einen Kommentar genommen hast. Danke schön.